<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Hombre que ganó la lotería en EE.UU. se declaró culpable de cargos por robos de bancos | Postlatino</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://postlatino.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Postlatino &raquo; Feed" href="https://postlatino.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Postlatino &raquo; Comments Feed" href="https://postlatino.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Postlatino &raquo; Hombre que ganó la lotería en EE.UU. se declaró culpable de cargos por robos de bancos Comments Feed" href="https://postlatino.com/hombre-que-gano-la-loteria-en-ee-uu-se-declaro-culpable-de-cargos-por-robos-de-bancos/25334/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/postlatino.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='https://postlatino.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.7.9' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://postlatino.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='justifiedGalleryCSS-css'  href='https://postlatino.com/wp-content/plugins/flickr-photostream/justifiedgallery/css/justifiedGallery.min.css?ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='swipeboxCSS-css'  href='https://postlatino.com/wp-content/plugins/flickr-photostream/swipebox/css/swipebox.min.css?ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://postlatino.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='rfw-style-css'  href='https://postlatino.com/wp-content/plugins/rss-feed-widget/css/style.css?ver=2018030205' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://postlatino.com/wp-content/themes/jarida/style.css?ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;ver=4.7.9' type='text/css' media='all' />
<script type='text/javascript' src='https://postlatino.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://postlatino.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://postlatino.com/wp-content/plugins/flickr-photostream/justifiedgallery/js/jquery.justifiedGallery.min.js?ver=4.7.9'></script>
<script type='text/javascript' src='https://postlatino.com/wp-content/plugins/flickr-photostream/swipebox/js/jquery.swipebox.min.js?ver=4.7.9'></script>
<script type='text/javascript' src='https://postlatino.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://postlatino.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://postlatino.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://postlatino.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://postlatino.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Confirman muerte de 4 personas tras derrumbe de puente peatonal en Miami' href='https://postlatino.com/confirman-muerte-de-4-personas-tras-derrumbe-de-puente-peatonal-en-miami/25331' />
<meta name="generator" content="WordPress 4.7.9" />
<link rel="canonical" href="https://postlatino.com/hombre-que-gano-la-loteria-en-ee-uu-se-declaro-culpable-de-cargos-por-robos-de-bancos/25334" />
<link rel='shortlink' href='https://postlatino.com/?p=25334' />
<link rel="alternate" type="application/json+oembed" href="https://postlatino.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpostlatino.com%2Fhombre-que-gano-la-loteria-en-ee-uu-se-declaro-culpable-de-cargos-por-robos-de-bancos%2F25334" />
<link rel="alternate" type="text/xml+oembed" href="https://postlatino.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpostlatino.com%2Fhombre-que-gano-la-loteria-en-ee-uu-se-declaro-culpable-de-cargos-por-robos-de-bancos%2F25334&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"S3Lnj1agkg00gR", domain:"postlatino.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=S3Lnj1agkg00gR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<style type="text/css">.proper-widget li {
  clear: both;
  margin: 0 0 0.5em;
  zoom: 1;
}
.proper-widget li:before,
.proper-widget li:after {
  content: "";
  display: table;
}
.proper-widget li:after {
  clear: both;
}
.proper-widget .proper-date {
  font-size: 0.9em;
  font-style: italic;
}
.proper-authors-widget li .alignleft {
  margin: 0 1.5em 0.2em 0;
}
.proper-comments-widget li {
  margin: 0 0 2.5em;
}
.proper-comments-widget li img.avatar {
  float: left;
  margin: 0 1.5em 0.2em 0;
}
.proper-comments-widget li p.proper-comment-header {
  font-size: 0.9em;
  line-height: 1.4em;
  margin-bottom: 1em;
  padding: 0;
}
.proper-embed-widget embed,
.proper-embed-widget iframe,
.proper-embed-widget object,
.proper-embed-widget video {
  max-width: 100% !important;
}
.proper-linked-image-widget li img {
  display: block;
  margin: 1em auto;
  max-width: 100%;
  height: auto !important;
}
.proper-links-widget li img {
  max-width: 100%;
  float: left;
  margin: 0 1.2em 0.2em 0;
}
.proper-posts-widget a.proper-headline-link {
  font-weight: bold;
}
.proper-posts-widget img.alignleft,
.proper-posts-widget img.alignright {
  max-width: 50%;
}
.proper-posts-widget img.aligncenter {
  max-width: 100%;
}
</style><link rel="shortcut icon" href="http://www.postlatino.com/wp-content/uploads/2014/03/PL-favicon.jpg" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://postlatino.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://postlatino.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://postlatino.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Go to...'};
	var tie = {"ajaxurl":"https://postlatino.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale {
		background-color:#0a857f !important;
	}
	::-webkit-scrollbar-thumb{background-color:#0a857f !important;}
	#main-nav,.top-nav {border-bottom-color: #0a857f;}
	.cat-box , .footer-bottom .container{border-top-color: #0a857f;}



</style> 
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.postlatino.com/wp-content/uploads/2014/03/PL144.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.postlatino.com/wp-content/uploads/2014/03/PL120.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.postlatino.com/wp-content/uploads/2014/03/PL72.jpg" />
<link rel="apple-touch-icon-precomposed" href="http://www.postlatino.com/wp-content/uploads/2014/03/PL57.jpg" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8346155-1', 'postlatino.com');
  ga('send', 'pageview');

</script>
<meta name="msvalidate.01" content="5D69E3B727E43E5B2EE5B37A96A2594E" />
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-ZKC_PYR71z-m2"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-ZKC_PYR71z-m2.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

<a href="https://plus.google.com/101362314653373924686" rel="publisher">Google+</a>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://postlatino.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://postlatino.com/hombre-que-gano-la-loteria-en-ee-uu-se-declaro-culpable-de-cargos-por-robos-de-bancos/25334/amp"><meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body id="top" class="post-template-default single single-post postid-25334 single-format-standard wpb-js-composer js-comp-ver-5.1.1 vc_responsive">
	<div class="background-cover"></div>
	<div class="wrapper full-site">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://postlatino.com/">
						<button class="search-button" type="submit" value="Search"></button>	
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="https://postlatino.com/feed" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/postlatino" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/postlatino" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="Flickr" href="http://www.flickr.com/photos/121019316@N06/" target="_blank"><i class="tieicon-flickr"></i></a><a class="tooldown" title="Youtube" href="https://www.youtube.com/user/PostLatino2009" target="_blank"><i class="tieicon-youtube"></i></a>	</div>

				
					
	<div class="breaking-news">
		<span>Lo Ultimo</span>
				
					<ul>
							<li><a href="https://postlatino.com/hombre-que-gano-la-loteria-en-ee-uu-se-declaro-culpable-de-cargos-por-robos-de-bancos/25334" title="Hombre que ganó la lotería en EE.UU. se declaró culpable de cargos por robos de bancos">Hombre que ganó la lotería en EE.UU. se declaró culpable de cargos por robos de bancos</a></li>
							<li><a href="https://postlatino.com/confirman-muerte-de-4-personas-tras-derrumbe-de-puente-peatonal-en-miami/25331" title="Confirman muerte de 4 personas tras derrumbe de puente peatonal en Miami">Confirman muerte de 4 personas tras derrumbe de puente peatonal en Miami</a></li>
							<li><a href="https://postlatino.com/un-paquete-con-explosivos-causa-la-muerte-de-una-persona-y-deja-herida-a-otra-en-texas/25325" title="Un paquete con explosivos causa la muerte de una persona y deja herida a otra en Texas">Un paquete con explosivos causa la muerte de una persona y deja herida a otra en Texas</a></li>
							<li><a href="https://postlatino.com/trump-propone-entrenamiento-para-armar-a-profesores-y-mejorar-el-control-de-antecedentes/25319" title="Trump propone entrenamiento para armar a profesores y mejorar el control de antecedentes">Trump propone entrenamiento para armar a profesores y mejorar el control de antecedentes</a></li>
							<li><a href="https://postlatino.com/helicoptero-se-estrella-frente-a-la-costa-oriental-de-la-isla-neoyorquina-de-manhattan/25316" title="Helicóptero se estrella frente a la costa oriental de la isla neoyorquina de Manhattan">Helicóptero se estrella frente a la costa oriental de la isla neoyorquina de Manhattan</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'slide', speed: 3086 , timeout: 7127});
							});
		</script>
	</div> <!-- .breaking-news -->				
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:5px">
			<h2>								<a title="Postlatino" href="https://postlatino.com/">
					<img src="http://www.postlatino.com/wp-content/uploads/2014/03/postlatinologo5-300x86.jpg" alt="Postlatino" /><strong>Postlatino Noticias Hispanas de Hartford, Connecticut &#8211; CT Hispanic News</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1820820585142072"
     data-ad-slot="8697437752"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>			<div class="clear"></div>
		</div>	
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">				
				<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-9" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="https://postlatino.com">Home</a></li>
<li id="menu-item-24" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-1007" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://postlatino.com/category/noticias-locales-de-connecticut">Hartford</a></li>
	<li id="menu-item-1010" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://postlatino.com/category/noticias-locales-de-connecticut-2">Connecticut</a></li>
	<li id="menu-item-1011" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://postlatino.com/category/noticias-nacionales-de-eeuu">Estados Unidos</a></li>
	<li id="menu-item-1005" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://postlatino.com/category/noticias-de-latinoamerica">Latinoamerica</a></li>
	<li id="menu-item-13" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://postlatino.com/category/noticias-del-mundo">Mundo</a></li>
	<li id="menu-item-1009" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://postlatino.com/category/noticias-politicas">Politica</a></li>
	<li id="menu-item-1150" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://postlatino.com/category/negocios">Negocios</a></li>
	<li id="menu-item-15" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://postlatino.com/category/notas-de-salud">Salud</a></li>
	<li id="menu-item-1013" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://postlatino.com/category/noticias-deportivas">Deportes</a></li>
	<li id="menu-item-1006" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://postlatino.com/category/mundo-tecnologico">Tecnologia</a></li>
	<li id="menu-item-1008" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://postlatino.com/category/noticias-del-entretenimiento">Espectaculos</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-25" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-14265" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://postlatino.com/la-columna-de-cala">La Columna de Cala</a></li>
	<li id="menu-item-16554" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://postlatino.com/pulso-politico">PULSO POLITICO</a></li>
	<li id="menu-item-1117" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://postlatino.com/lo-que-nadie-quiere-oir-prueba">Lo que Nadie Quiere Oír</a></li>
	<li id="menu-item-10446" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://postlatino.com/category/hablemos-de">Hablemos de &#8230;</a></li>
	<li id="menu-item-1135" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://postlatino.com/cafe-con-luis">Café con Luis</a></li>
	<li id="menu-item-1154" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://postlatino.com/punto-de-vista">Punto de Vista</a></li>
	<li id="menu-item-1015" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://postlatino.com/category/palabra-de-edificacion">El Sembrador</a></li>
	<li id="menu-item-1493" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://postlatino.com/category/actualidad-dominicana">Actualidad Dominicana</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-1211" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://postlatino.com/personajes">Personajes</a></li>
<li id="menu-item-10" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Sabor Latino</a>
<ul class="sub-menu">
	<li id="menu-item-2521" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://postlatino.com/restaurantes-hispanos-en-connecticut">Restaurantes Hispanos en Connecticut</a></li>
	<li id="menu-item-1037" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://postlatino.com/category/recetas-de-cocina">La Receta Secreta</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-4495" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://postlatino.com/category/inmigracion-2">Inmigracion</a></li>
<li id="menu-item-1050" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Galeria de Fotos</a>
<ul class="sub-menu">
	<li id="menu-item-1061" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://postlatino.com/category/galeria-de-fotografias">Foto Galería</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-12" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-1192" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://postlatino.com/category/lo-mas-visto-en-youtube">Trending Videos</a></li>
	<li id="menu-item-1356" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://postlatino.com/postlatinotv">PostlatinoTV</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-4204" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.postperu.com">PostPeru</a></li>
<li id="menu-item-1042" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://postlatino.com/escribenos">Escríbenos</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	
	<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://postlatino.com"><i class="tieicon-home"></i>Home</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://postlatino.com/category/breaking-news">breaking news</a></span> &raquo; <span class="current">Hombre que ganó la lotería en EE.UU. se declaró culpable de cargos por robos de bancos</span></div>		
		
				
				
		<div class="ads-post">					
			<a href="http://mundial.postlatino.com/" title="" target="_blank">
				<img src="http://www.postlatino.com/wp-content/uploads/2014/06/vive-el-mundial.jpg" alt="" />
			</a>
				</div>				
		<article class="post-listing post-25334 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-noticias-nacionales-de-eeuu category-portada tag-bancos tag-culpable tag-james-allen-hayes tag-loteria tag-policiales tag-robo">
					<div class="single-post-thumb">
			 <img width="550" height="330" src="https://postlatino.com/wp-content/uploads/2018/03/13958123m-550x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" /> 
		</div>
		<div class="single-post-caption">De acuerdo con los documentos judiciales, la modalidad de los robos consistía en que el acusado ingresaba al banco con un sombrero o una gorra y gafas oscuras, y se dirigía a la caja donde entregaba una nota en la que exigía dinero y advertía que tenía una arma. EFE/Archivo</div> 		
	

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Hombre que ganó la lotería en EE.UU. se declaró culpable de cargos por robos de bancos</span></h1>

						
<p class="post-meta">
	
	<span class="post-cats">in  <a href="https://postlatino.com/category/breaking-news" rel="category tag">breaking news</a>, <a href="https://postlatino.com/category/noticias-nacionales-de-eeuu" rel="category tag">Estados Unidos</a>, <a href="https://postlatino.com/category/portada" rel="category tag">portada</a></span>
	
		
	 <span class="tie-date">March 15, 2018</span>	
<span class="post-views">79 Views</span> </p>
<div class="clear"></div>
	
				<div class="entry">
					
					<p><span style="color: #000000;">Un hombre que hace dos décadas se ganó 20 millones de dólares en la lotería se declaró hoy en una corte federal de Los Ángeles culpable de cargos por robos de bancos en el sur de California (EE.UU.).</span><br />
<span style="color: #000000;">James Allen Hayes, de 55 años, fue acusado el año pasado por el robo de unas 10 instituciones bancarias del norte del Condado Ventura y el Condado Santa Barbara, entre los meses de abril y septiembre, en algunos casos con tan solo días de diferencia.</span><br />
<span style="color: #000000;">De acuerdo con los documentos judiciales, la modalidad de los robos consistía en que el acusado ingresaba al banco con un sombrero o una gorra y gafas oscuras, y se dirigía a la caja donde entregaba una nota en la que exigía dinero y advertía que tenía una arma.</span><br />
<span style="color: #000000;">Tras cometer el atraco, en los que no se ha logrado confirmar si efectivamente se hallaba en posesión de un arma de fuego, el acusado abandonada la sucursal de manera tranquila y se subía a un automóvil, tal como registran varias cámaras de seguridad.</span><br />
<span style="color: #000000;">Hayes, que usaba al menos cuatro identificaciones diferentes, fue arrestado en octubre del año pasado cuando vivía en un garaje en la ciudad de Ventura.</span><br />
<span style="color: #000000;">Las pesquisas descubrieron que en enero de 1998, cuando trabajaba como guardia de seguridad en un cementerio, el detenido se ganó el premio mayor del SuperLotto, que ascendió a 20 millones de dólares.</span><br />
<span style="color: #000000;">Hayes, que dividió el premio con su exesposa, se quedó con 6 millones de dólares, después de impuestos, un monto que equivale en la actualidad a casi 10 millones de dólares.</span><br />
<span style="color: #000000;">Pero el hombre era adicto a la heroína y alcanzó a gastar hasta 1.000 dólares diarios en la droga, según documentos de la corte.</span><br />
<span style="color: #000000;">Hayes se declaró culpable de los robos a 4 entidades bancarias donde habría salido con un botín total de 40.000 dólares.</span><br />
<span style="color: #000000;">Como parte del acuerdo para aceptar la declaración de culpabilidad, el juez Fernando Olguín obligó al acusado a renunciar al automóvil en el que se había fugado.</span><br />
<span style="color: #000000;">Hayes, que escuchará su sentencia el próximo 7 de junio, enfrenta una pena de hasta de 80 años de cárcel.</span></p>
										
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://postlatino.com/tag/bancos" rel="tag">bancos</a> <a href="https://postlatino.com/tag/culpable" rel="tag">culpable</a> <a href="https://postlatino.com/tag/james-allen-hayes" rel="tag">James Allen Hayes</a> <a href="https://postlatino.com/tag/loteria" rel="tag">loteria</a> <a href="https://postlatino.com/tag/policiales" rel="tag">policiales</a> <a href="https://postlatino.com/tag/robo" rel="tag">robo</a></span>				<span style="display:none" class="updated">2018-03-15</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://postlatino.com/author/admin" title="Posts by admin" rel="author">admin</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://postlatino.com/hombre-que-gano-la-loteria-en-ee-uu-se-declaro-culpable-de-cargos-por-robos-de-bancos/25334" data-text="Hombre que ganó la lotería en EE.UU. se declaró culpable de cargos por robos de bancos" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div id="fb-root"></div>
			<div class="fb-like" data-href="https://postlatino.com/hombre-que-gano-la-loteria-en-ee-uu-se-declaro-culpable-de-cargos-por-robos-de-bancos/25334" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://postlatino.com/hombre-que-gano-la-loteria-en-ee-uu-se-declaro-culpable-de-cargos-por-robos-de-bancos/25334"></div>
		</li>
					<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://postlatino.com/hombre-que-gano-la-loteria-en-ee-uu-se-declaro-culpable-de-cargos-por-robos-de-bancos/25334" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=https://postlatino.com/hombre-que-gano-la-loteria-en-ee-uu-se-declaro-culpable-de-cargos-por-robos-de-bancos/25334&amp;media=https://postlatino.com/wp-content/uploads/2018/03/13958123m-550x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tagged with: <a href="https://postlatino.com/tag/bancos" rel="tag">bancos</a> <a href="https://postlatino.com/tag/culpable" rel="tag">culpable</a> <a href="https://postlatino.com/tag/james-allen-hayes" rel="tag">James Allen Hayes</a> <a href="https://postlatino.com/tag/loteria" rel="tag">loteria</a> <a href="https://postlatino.com/tag/policiales" rel="tag">policiales</a> <a href="https://postlatino.com/tag/robo" rel="tag">robo</a></p>
		
		<div class="ads-post">					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1820820585142072"
     data-ad-slot="8697437752"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>		
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Noticias Relacionadas</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://postlatino.com/dos-mujeres-fueron-detenidas-en-new-hampshire-por-robo-de-tarjetas-de-credito/24365" title="Permalink to Dos mujeres de Bridgeport fueron detenidas en New Hampshire por robo de tarjetas de credito" rel="bookmark">
						<img width="300" height="160" src="https://postlatino.com/wp-content/uploads/2016/10/Dominicana-y-complice-acusadas-en-New-Hampshire-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://postlatino.com/wp-content/uploads/2016/10/Dominicana-y-complice-acusadas-en-New-Hampshire-300x160.jpg 300w, https://postlatino.com/wp-content/uploads/2016/10/Dominicana-y-complice-acusadas-en-New-Hampshire-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://postlatino.com/dos-mujeres-fueron-detenidas-en-new-hampshire-por-robo-de-tarjetas-de-credito/24365" title="Permalink to Dos mujeres de Bridgeport fueron detenidas en New Hampshire por robo de tarjetas de credito" rel="bookmark">Dos mujeres de Bridgeport fueron detenidas en New Hampshire por robo de tarjetas de credito</a></h3>
				<p class="post-meta"><span class="tie-date">October 24, 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://postlatino.com/policia-de-hamden-ct-busca-a-sujeto-que-robo-6-18-packs-de-corona/24189" title="Permalink to Policía de Hamden, CT busca a sujeto que robó seis 18-pack de Corona" rel="bookmark">
						<img width="300" height="160" src="https://postlatino.com/wp-content/uploads/2016/10/corona-choro-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://postlatino.com/wp-content/uploads/2016/10/corona-choro-300x160.jpg 300w, https://postlatino.com/wp-content/uploads/2016/10/corona-choro.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://postlatino.com/policia-de-hamden-ct-busca-a-sujeto-que-robo-6-18-packs-de-corona/24189" title="Permalink to Policía de Hamden, CT busca a sujeto que robó seis 18-pack de Corona" rel="bookmark">Policía de Hamden, CT busca a sujeto que robó seis 18-pack de Corona</a></h3>
				<p class="post-meta"><span class="tie-date">October 14, 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://postlatino.com/pareja-es-acusada-de-robar-y-vender-joyeria-de-una-casa-de-south-windsor-ct/23954" title="Permalink to Pareja es acusada de robar y vender joyería de una casa de South Windsor, CT" rel="bookmark">
						<img width="300" height="160" src="https://postlatino.com/wp-content/uploads/2016/10/jewlery-home-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://postlatino.com/wp-content/uploads/2016/10/jewlery-home-300x160.jpg 300w, https://postlatino.com/wp-content/uploads/2016/10/jewlery-home-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://postlatino.com/pareja-es-acusada-de-robar-y-vender-joyeria-de-una-casa-de-south-windsor-ct/23954" title="Permalink to Pareja es acusada de robar y vender joyería de una casa de South Windsor, CT" rel="bookmark">Pareja es acusada de robar y vender joyería de una casa de South Windsor, CT</a></h3>
				<p class="post-meta"><span class="tie-date">October 3, 2016</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">




</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="news-pic-widget-2" class="widget news-pic"><div class="widget-top"><h4>News in Pictures		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="Hombre que ganó la lotería en EE.UU. se declaró culpable de cargos por robos de bancos" href="https://postlatino.com/hombre-que-gano-la-loteria-en-ee-uu-se-declaro-culpable-de-cargos-por-robos-de-bancos/25334" ><img width="70" height="70" src="https://postlatino.com/wp-content/uploads/2018/03/13958123m-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://postlatino.com/wp-content/uploads/2018/03/13958123m-70x70.jpg 70w, https://postlatino.com/wp-content/uploads/2018/03/13958123m-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Confirman muerte de 4 personas tras derrumbe de puente peatonal en Miami" href="https://postlatino.com/confirman-muerte-de-4-personas-tras-derrumbe-de-puente-peatonal-en-miami/25331" ><img width="70" height="70" src="https://postlatino.com/wp-content/uploads/2018/03/13957706m-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://postlatino.com/wp-content/uploads/2018/03/13957706m-70x70.jpg 70w, https://postlatino.com/wp-content/uploads/2018/03/13957706m-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Un paquete con explosivos causa la muerte de una persona y deja herida a otra en Texas" href="https://postlatino.com/un-paquete-con-explosivos-causa-la-muerte-de-una-persona-y-deja-herida-a-otra-en-texas/25325" ><img width="70" height="70" src="https://postlatino.com/wp-content/uploads/2018/03/Screen-Shot-2018-03-12-at-11.58.24-AM-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://postlatino.com/wp-content/uploads/2018/03/Screen-Shot-2018-03-12-at-11.58.24-AM-70x70.jpg 70w, https://postlatino.com/wp-content/uploads/2018/03/Screen-Shot-2018-03-12-at-11.58.24-AM-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Trump propone entrenamiento para armar a profesores y mejorar el control de antecedentes" href="https://postlatino.com/trump-propone-entrenamiento-para-armar-a-profesores-y-mejorar-el-control-de-antecedentes/25319" ><img width="70" height="70" src="https://postlatino.com/wp-content/uploads/2018/03/13940077m-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://postlatino.com/wp-content/uploads/2018/03/13940077m-70x70.jpg 70w, https://postlatino.com/wp-content/uploads/2018/03/13940077m-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Helicóptero se estrella frente a la costa oriental de la isla neoyorquina de Manhattan" href="https://postlatino.com/helicoptero-se-estrella-frente-a-la-costa-oriental-de-la-isla-neoyorquina-de-manhattan/25316" ><img width="70" height="70" src="https://postlatino.com/wp-content/uploads/2018/03/13940721m-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://postlatino.com/wp-content/uploads/2018/03/13940721m-70x70.jpg 70w, https://postlatino.com/wp-content/uploads/2018/03/13940721m-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="49 muertos y 22 heridos al estrellarse hoy una avión en Katmandú" href="https://postlatino.com/49-muertos-y-22-heridos-al-estrellarse-hoy-una-avion-en-katmandu/25313" ><img width="70" height="70" src="https://postlatino.com/wp-content/uploads/2018/03/13941075m-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://postlatino.com/wp-content/uploads/2018/03/13941075m-70x70.jpg 70w, https://postlatino.com/wp-content/uploads/2018/03/13941075m-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Hombre armado mantiene retenidas a tres personas como rehenes en una residencia militar en California" href="https://postlatino.com/hombre-armado-mantiene-retenidas-a-tres-personas-como-rehenes-en-una-residencia-militar-en-california/25310" ><img width="70" height="70" src="https://postlatino.com/wp-content/uploads/2018/03/13935652m-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://postlatino.com/wp-content/uploads/2018/03/13935652m-70x70.jpg 70w, https://postlatino.com/wp-content/uploads/2018/03/13935652m-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="El Departamento de Salud Pública de Connecticut ofrece vacunas gratis contra la Gripe" href="https://postlatino.com/el-departamento-de-salud-publica-de-connecticut-ofrece-vacunas-gratis-contra-la-gripe/25303" ><img width="70" height="70" src="https://postlatino.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-25-at-2.26.48-PM-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://postlatino.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-25-at-2.26.48-PM-70x70.jpg 70w, https://postlatino.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-25-at-2.26.48-PM-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Entienda su carta de determinación de asistencia de FEMA" href="https://postlatino.com/entienda-su-carta-de-determinacion-de-asistencia-de-fema/25299" ><img width="70" height="70" src="https://postlatino.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-18-at-1.48.55-PM-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://postlatino.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-18-at-1.48.55-PM-70x70.jpg 70w, https://postlatino.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-18-at-1.48.55-PM-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Se Abre Periodo de Reinscripción para Salvadoreños con Estatus de Protección Temporal (TPS)" href="https://postlatino.com/se-abre-periodo-de-reinscripcion-para-salvadorenos-con-estatus-de-proteccion-temporal-tps/25296" ><img width="70" height="70" src="https://postlatino.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-18-at-1.09.31-PM-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://postlatino.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-18-at-1.09.31-PM-70x70.jpg 70w, https://postlatino.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-18-at-1.09.31-PM-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Centro de Recuperación por Desastre de FEMA ahora abierto en Cabo Rojo" href="https://postlatino.com/centro-de-recuperacion-por-desastre-de-fema-ahora-abierto-en-cabo-rojo/25293" ><img width="70" height="70" src="https://postlatino.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-17-at-11.30.05-AM-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://postlatino.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-17-at-11.30.05-AM-70x70.jpg 70w, https://postlatino.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-17-at-11.30.05-AM-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Centros de Recuperación por Desastre de FEMA abiertos ahora en Jayuya, Maricao, Toa Alta e Yabucoa" href="https://postlatino.com/centros-de-recuperacion-por-desastre-de-fema-abiertos-ahora-en-jayuya-maricao-toa-alta-e-yabucoa/25290" ><img width="70" height="70" src="https://postlatino.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-12-at-3.40.16-PM-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://postlatino.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-12-at-3.40.16-PM-70x70.jpg 70w, https://postlatino.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-12-at-3.40.16-PM-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
		<div class="widget widget-counter col3">
			<ul>
										<li class="twitter-followers">
					<a href="http://www.twitter.com/postlatino" target="_blank" >
						<strong class="tieicon-twitter"></strong>
						<span>725</span>
						<small>Followers</small>
					</a>
				</li>
										<li class="facebook-fans">
					<a href="https://www.facebook.com/postlatino/" target="_blank" >
						<strong class="tieicon-facebook"></strong>
						<span>1,495</span>
						<small>Fans</small>
					</a>
				</li>
										<li class="youtube-subs">
					<a href="http://youtube.com/postlatino2009" target="_blank" >
						<strong class="tieicon-youtube"></strong>
						<span>317</span>
						<small>Subscribers</small>
					</a>
				</li>
													
						
			</ul>
		</div>
		
			<div id="ads300_600-widget-5" class="ads300-600">
								<div class="ad-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rectangulo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1820820585142072"
     data-ad-slot="9754200958"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
				</div>
				<div id="text-html-widget-4" class="text-html-box" style="text-align:center;">
			<iframe src="https://player.vimeo.com/video/217522751" width="300" height="200" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>			</div>
		<div id="social-3" class="widget social-icons-widget"><div class="widget-top"><h4>Social</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons icon_32">
		<a class="ttip" title="Rss" href="https://postlatino.com/feed" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/postlatino" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/postlatino" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Flickr" href="http://www.flickr.com/photos/121019316@N06/" target="_blank"><i class="tieicon-flickr"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/user/PostLatino2009" target="_blank"><i class="tieicon-youtube"></i></a>	</div>

</div></div><!-- .widget /--><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Find us on Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.async=true; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>
				<div class="fb-like-box" data-href="https://www.facebook.com/postlatino" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
			</div>
	</div></div><!-- .widget /--><div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4>Suscríbete</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=Postlatino', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Enter your email address:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="Postlatino" name="uri"/><input type="hidden" name="loc" value="es_ES"/><input type="submit" value="Subscribe" /><p>Delivered by <a href="http://feedburner.google.com" target="_blank">FeedBurner</a></p></form>
				</div><div class="clear"></div></div></div><!-- .widget /-->		<div id="ads300_250-widget-15" class="ads300-250">
								<div class="ad-cell">
				<a href="https://postlatino.com/la-columna-de-cala" >					<img src=" https://postlatino.com/wp-content/uploads/2015/07/calacolumna.jpg " alt="" />
				</a>			</div>
				</div>
	<div id="meta-2" class="widget widget_meta"><div class="widget-top"><h4>Meta</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<ul>
						<li><a href="https://postlatino.com/wp-login.php">Log in</a></li>
			<li><a href="https://postlatino.com/feed">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://postlatino.com/comments/feed">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
	<div class="ads-bottom">				<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "pub-1820820585142072";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "8697437752";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>	</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="https://postlatino.com/feed" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/postlatino" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/postlatino" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Flickr" href="http://www.flickr.com/photos/121019316@N06/" target="_blank"><i class="tieicon-flickr"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/user/PostLatino2009" target="_blank"><i class="tieicon-youtube"></i></a>	</div>

			<div class="alignleft">
			2014 Postlatino, Hartford, CT - Todos los Derechos Reservados . Postlatino es una publicación de THE LATINO WAY LLC.  - Email: info@postlatino.com Tel. 860.770.6071

			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/postlatino.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://postlatino.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rfw = {"speed":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://postlatino.com/wp-content/plugins/rss-feed-widget/js/functions.js?ver=2018030205'></script>
<script type='text/javascript' src='https://postlatino.com/wp-content/plugins/rss-feed-widget/js/jquery.fitvids.js?ver=2018030205'></script>
<script type='text/javascript' src='https://postlatino.com/wp-content/themes/jarida/js/tie-scripts.js?ver=4.7.9'></script>
<script type='text/javascript' src='https://postlatino.com/wp-includes/js/wp-embed.min.js?ver=4.7.9'></script>
</body>
</html>
<!--Generated by Endurance Page Cache-->