<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>GOBERNADOR LOGRA ACUERDO TENTATIVO QUE AFECTA A EMPLEADOS ESTATALES | Postlatino</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://postlatino.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Postlatino &raquo; Feed" href="http://postlatino.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Postlatino &raquo; Comments Feed" href="http://postlatino.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Postlatino &raquo; GOBERNADOR LOGRA ACUERDO TENTATIVO QUE AFECTA A EMPLEADOS ESTATALES Comments Feed" href="http://postlatino.com/gobernador-logra-acuerdo-tentativo-que-afecta-a-empleados-estatales/25011/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/postlatino.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='http://postlatino.com/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://postlatino.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='justifiedGalleryCSS-css'  href='http://postlatino.com/wp-content/plugins/flickr-photostream/justifiedgallery/css/justifiedGallery.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='swipeboxCSS-css'  href='http://postlatino.com/wp-content/plugins/flickr-photostream/swipebox/css/swipebox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rfw-slider-style-css'  href='http://postlatino.com/wp-content/plugins/rss-feed-widget/css/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='rfw-style-css'  href='http://postlatino.com/wp-content/plugins/rss-feed-widget/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://postlatino.com/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://postlatino.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://postlatino.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://postlatino.com/wp-content/plugins/flickr-photostream/justifiedgallery/js/jquery.justifiedGallery.min.js'></script>
<script type='text/javascript' src='http://postlatino.com/wp-content/plugins/flickr-photostream/swipebox/js/jquery.swipebox.min.js'></script>
<link rel='https://api.w.org/' href='http://postlatino.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://postlatino.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://postlatino.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hartford lanza programa de identificación para sus residentes' href='http://postlatino.com/25007-2/25007' />
<link rel='next' title='Los cinco factores de la &#8220;suerte&#8221;' href='http://postlatino.com/los-cinco-factores-de-la-suerte/25013' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://postlatino.com/gobernador-logra-acuerdo-tentativo-que-afecta-a-empleados-estatales/25011" />
<link rel='shortlink' href='http://postlatino.com/?p=25011' />
<link rel="alternate" type="application/json+oembed" href="http://postlatino.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpostlatino.com%2Fgobernador-logra-acuerdo-tentativo-que-afecta-a-empleados-estatales%2F25011" />
<link rel="alternate" type="text/xml+oembed" href="http://postlatino.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpostlatino.com%2Fgobernador-logra-acuerdo-tentativo-que-afecta-a-empleados-estatales%2F25011&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"S3Lnj1agkg00gR", domain:"postlatino.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=S3Lnj1agkg00gR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<style type="text/css">.proper-widget li {
  clear: both;
  margin: 0 0 0.5em;
  zoom: 1;
}
.proper-widget li:before,
.proper-widget li:after {
  content: "";
  display: table;
}
.proper-widget li:after {
  clear: both;
}
.proper-widget .proper-date {
  font-size: 0.9em;
  font-style: italic;
}
.proper-authors-widget li .alignleft {
  margin: 0 1.5em 0.2em 0;
}
.proper-comments-widget li {
  margin: 0 0 2.5em;
}
.proper-comments-widget li img.avatar {
  float: left;
  margin: 0 1.5em 0.2em 0;
}
.proper-comments-widget li p.proper-comment-header {
  font-size: 0.9em;
  line-height: 1.4em;
  margin-bottom: 1em;
  padding: 0;
}
.proper-embed-widget embed,
.proper-embed-widget iframe,
.proper-embed-widget object,
.proper-embed-widget video {
  max-width: 100% !important;
}
.proper-linked-image-widget li img {
  display: block;
  margin: 1em auto;
  max-width: 100%;
  height: auto !important;
}
.proper-links-widget li img {
  max-width: 100%;
  float: left;
  margin: 0 1.2em 0.2em 0;
}
.proper-posts-widget a.proper-headline-link {
  font-weight: bold;
}
.proper-posts-widget img.alignleft,
.proper-posts-widget img.alignright {
  max-width: 50%;
}
.proper-posts-widget img.aligncenter {
  max-width: 100%;
}
</style><link rel="shortcut icon" href="http://www.postlatino.com/wp-content/uploads/2014/03/PL-favicon.jpg" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://postlatino.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://postlatino.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://postlatino.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Go to...'};
	var tie = {"ajaxurl":"http://postlatino.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale {
		background-color:#0a857f !important;
	}
	::-webkit-scrollbar-thumb{background-color:#0a857f !important;}
	#main-nav,.top-nav {border-bottom-color: #0a857f;}
	.cat-box , .footer-bottom .container{border-top-color: #0a857f;}



</style> 
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.postlatino.com/wp-content/uploads/2014/03/PL144.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.postlatino.com/wp-content/uploads/2014/03/PL120.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.postlatino.com/wp-content/uploads/2014/03/PL72.jpg" />
<link rel="apple-touch-icon-precomposed" href="http://www.postlatino.com/wp-content/uploads/2014/03/PL57.jpg" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8346155-1', 'postlatino.com');
  ga('send', 'pageview');

</script>
<meta name="msvalidate.01" content="5D69E3B727E43E5B2EE5B37A96A2594E" />
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-ZKC_PYR71z-m2"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-ZKC_PYR71z-m2.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

<a href="https://plus.google.com/101362314653373924686" rel="publisher">Google+</a>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://postlatino.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body id="top" class="post-template-default single single-post postid-25011 single-format-standard wpb-js-composer js-comp-ver-5.1.1 vc_responsive">
	<div class="background-cover"></div>
	<div class="wrapper full-site">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://postlatino.com/">
						<button class="search-button" type="submit" value="Search"></button>	
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://postlatino.com/feed" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/postlatino" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/postlatino" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="Flickr" href="http://www.flickr.com/photos/121019316@N06/" target="_blank"><i class="tieicon-flickr"></i></a><a class="tooldown" title="Youtube" href="https://www.youtube.com/user/PostLatino2009" target="_blank"><i class="tieicon-youtube"></i></a>	</div>

				
					
	<div class="breaking-news">
		<span>Lo Ultimo</span>
				
					<ul>
							<li><a href="http://postlatino.com/los-cinco-factores-de-la-suerte/25013" title="Los cinco factores de la &#8220;suerte&#8221;">Los cinco factores de la &#8220;suerte&#8221;</a></li>
							<li><a href="http://postlatino.com/gobernador-logra-acuerdo-tentativo-que-afecta-a-empleados-estatales/25011" title="GOBERNADOR LOGRA ACUERDO TENTATIVO QUE AFECTA A EMPLEADOS ESTATALES">GOBERNADOR LOGRA ACUERDO TENTATIVO QUE AFECTA A EMPLEADOS ESTATALES</a></li>
							<li><a href="http://postlatino.com/25007-2/25007" title="Hartford lanza programa de identificación para sus residentes">Hartford lanza programa de identificación para sus residentes</a></li>
							<li><a href="http://postlatino.com/encuesta-revela-que-malloy-ya-no-es-querido-en-connecticut/25003" title="ENCUESTA REVELA QUE MALLOY YA NO ES QUERIDO EN CONNECTICUT">ENCUESTA REVELA QUE MALLOY YA NO ES QUERIDO EN CONNECTICUT</a></li>
							<li><a href="http://postlatino.com/hombre-que-amenazo-a-judios-por-internet-sera-sentenciado-este-lunes-por-juez-federal/24995" title="Hombre que amenazó a judíos por internet sera sentenciado este lunes por juez federal">Hombre que amenazó a judíos por internet sera sentenciado este lunes por juez federal</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'slide', speed: 3086 , timeout: 7127});
							});
		</script>
	</div> <!-- .breaking-news -->				
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:5px">
			<h2>								<a title="Postlatino" href="http://postlatino.com/">
					<img src="http://www.postlatino.com/wp-content/uploads/2014/03/postlatinologo5-300x86.jpg" alt="Postlatino" /><strong>Postlatino Noticias Hispanas de Hartford, Connecticut &#8211; CT Hispanic News</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1820820585142072"
     data-ad-slot="8697437752"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>			<div class="clear"></div>
		</div>	
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">				
				<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-9" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://postlatino.com">Home</a></li>
<li id="menu-item-24" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-1007" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://postlatino.com/category/noticias-locales-de-connecticut">Hartford</a></li>
	<li id="menu-item-1010" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://postlatino.com/category/noticias-locales-de-connecticut-2">Connecticut</a></li>
	<li id="menu-item-1011" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://postlatino.com/category/noticias-nacionales-de-eeuu">Estados Unidos</a></li>
	<li id="menu-item-1005" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://postlatino.com/category/noticias-de-latinoamerica">Latinoamerica</a></li>
	<li id="menu-item-13" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://postlatino.com/category/noticias-del-mundo">Mundo</a></li>
	<li id="menu-item-1009" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://postlatino.com/category/noticias-politicas">Politica</a></li>
	<li id="menu-item-1150" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://postlatino.com/category/negocios">Negocios</a></li>
	<li id="menu-item-15" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://postlatino.com/category/notas-de-salud">Salud</a></li>
	<li id="menu-item-1013" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://postlatino.com/category/noticias-deportivas">Deportes</a></li>
	<li id="menu-item-1006" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://postlatino.com/category/mundo-tecnologico">Tecnologia</a></li>
	<li id="menu-item-1008" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://postlatino.com/category/noticias-del-entretenimiento">Espectaculos</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-25" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-14265" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://postlatino.com/la-columna-de-cala">La Columna de Cala</a></li>
	<li id="menu-item-16554" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://postlatino.com/pulso-politico">PULSO POLITICO</a></li>
	<li id="menu-item-1117" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://postlatino.com/lo-que-nadie-quiere-oir-prueba">Lo que Nadie Quiere Oír</a></li>
	<li id="menu-item-10446" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://postlatino.com/category/hablemos-de">Hablemos de &#8230;</a></li>
	<li id="menu-item-1135" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://postlatino.com/cafe-con-luis">Café con Luis</a></li>
	<li id="menu-item-1154" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://postlatino.com/punto-de-vista">Punto de Vista</a></li>
	<li id="menu-item-1015" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://postlatino.com/category/palabra-de-edificacion">El Sembrador</a></li>
	<li id="menu-item-1493" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://postlatino.com/category/actualidad-dominicana">Actualidad Dominicana</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-1211" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://postlatino.com/personajes">Personajes</a></li>
<li id="menu-item-10" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Sabor Latino</a>
<ul class="sub-menu">
	<li id="menu-item-2521" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://postlatino.com/restaurantes-hispanos-en-connecticut">Restaurantes Hispanos en Connecticut</a></li>
	<li id="menu-item-1037" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://postlatino.com/category/recetas-de-cocina">La Receta Secreta</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-4495" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://postlatino.com/category/inmigracion-2">Inmigracion</a></li>
<li id="menu-item-1050" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Galeria de Fotos</a>
<ul class="sub-menu">
	<li id="menu-item-1061" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://postlatino.com/category/galeria-de-fotografias">Foto Galería</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-12" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-1192" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://postlatino.com/category/lo-mas-visto-en-youtube">Trending Videos</a></li>
	<li id="menu-item-1356" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://postlatino.com/postlatinotv">PostlatinoTV</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-4204" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.postperu.com">PostPeru</a></li>
<li id="menu-item-1042" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://postlatino.com/escribenos">Escríbenos</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	
	<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://postlatino.com"><i class="tieicon-home"></i>Home</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://postlatino.com/category/breaking-news">breaking news</a></span> &raquo; <span class="current">GOBERNADOR LOGRA ACUERDO TENTATIVO QUE AFECTA A EMPLEADOS ESTATALES</span></div>		
		
				
				
						
		<article class="post-listing post-25011 post type-post status-publish format-standard hentry category-breaking-news category-elvis-tejada tag-connecticut tag-elvis-tejada-2 tag-empleados tag-estado tag-gobernador tag-malloy tag-recortes tag-taxes">
					<div class="single-post-thumb">
			  
		</div>
				
	

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">GOBERNADOR LOGRA ACUERDO TENTATIVO QUE AFECTA A EMPLEADOS ESTATALES</span></h1>

						
<p class="post-meta">
	
	<span class="post-cats">in  <a href="http://postlatino.com/category/breaking-news" rel="category tag">breaking news</a>, <a href="http://postlatino.com/category/elvis-tejada" rel="category tag">Lo que Nadie Quiere Oir</a></span>
	
		
	 <span class="tie-date">May 26, 2017</span>	
<span class="post-views">99 Views</span> </p>
<div class="clear"></div>
	
				<div class="entry">
					
					<p><span style="color: #000000;">Los empleados del Estado no recibirán ningún aumento salarial general durante tres años y deberán pagar más  por sus pensiones y por los beneficios de salud todo esto bajo un acuerdo tentativo con el Gobernador Dannel P. Malloy que debería ahorrar al Estado más de 1.5  billones sobre los próximos dos años, afirmaron oficiales del Estado este lunes.  En un borrador de 14 páginas filtrado a la prensa, se lee que los primeros dos años de un acuerdo de cinco incluiría una congelación de salarios y los llamados incrementos por antigüedad en el servicio. Esto también incluye los tres días de licencia en cada uno de los primeros dos años. En el tercer ano, habría un pago único en lugar de cualquier incremento de salario, de acuerdo a estos documentos. Los empleados Estatales recibirían entonces un incrementos en sus salarios de un 3.5 por ciento en el cuarto y quinto anos. </span></p>
<p><span style="color: #000000;">El acuerdo no requiere de ‘despidos masivos’ y extiende los acuerdos de beneficios  para los empleados que están bajo la “Coalición Negociadora de Empleados del Estado” conocida como SEBAC por cinco años hasta el 2027.  Líderes de las uniones se preparan para votar formalmente y allanar el camino para formalizar este acuerdo con los oficiales del Estado los cuales han estado en conversaciones  que ayudarían a balancear el presupuesto que tiene un desbalance de más de $2 billones en el año fiscal que empieza el 1 de Julio. En lo adelante el copago por las visitas a las salas de emergencia será de $250.00 en vez de $35.00. Bajo el último acuerdo, copago de recetas genéricas a  $10 en vez de los $5 que se paga actualmente. El acuerdo tentativo también pide un nuevo nivel 4 para los empleados del Estado que proveería una combinación de una pensión tradicional  y un plan de estilo 401 (K) que se implementara por primera vez para los nuevos empleados Estatales. Solo el 60% de las horas extras de un empleado se tendrían en cuenta en la pensión, en lugar del actual 100%. Se ha culpado el actual sistema de pensiones, en parte, por la actual crisis presupuestaria. Se lee en estos documentos que los nuevos empleados estatales pagarían el 15% del costo de sus seguros en vez del 12% de los actuales. El resumen dice que el acuerdo “rediseña exhaustivamente los beneficios del cuidado de la salud para los empleados activos y los jubilados que incluye la conversión a un formulario de recetas por primera vez en un esfuerzo para contener el creciente costo de los medicamentos recetados.</span></p>
<p><span style="color: #000000;">Funcionarios del Estado han dicho que el acuerdo ahorraría más de $1.5 billones en los próximos dos años y $712 millones en el primer año. La administración del Gobernador ha descrito el acuerdo como “histórico” con ahorros significativos en los próximos dos años y en el futuro. </span></p>
<p><span style="color: #000000;">Líderes de las Uniones de empleados del Estado al ser cuestionados por este reportero dijeron: “pedir más y más  sacrificios a la clase media muestra lo insensatos que son los políticos ellos no se dan cuenta como los empleados Estatales ya están produciendo ahorros significativos en los costos de los contribuyentes y peor aún no entienden el daño a largo plazo de quitarle el dinero a nuestra economía familiar”.</span></p>
<p><span style="color: #000000;">Como yo soy “un bruto con inquietudes” y según Domingo Perón no hay peor cosa que esa, voy a dejarle a ustedes una frase de Eduardo Galeano (claro, yo la acomode a mi manera) que dice: “Al norte y al sur, al este y al oeste, algunos políticos serruchan, con delirante entusiasmo, la rama donde están sentados”. </span></p>
<p><em><span style="color: #000000;">Elvis R. Tejada</span></em></p>
<p>&nbsp;</p>
										
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://postlatino.com/tag/connecticut" rel="tag">connecticut</a> <a href="http://postlatino.com/tag/elvis-tejada-2" rel="tag">elvis tejada</a> <a href="http://postlatino.com/tag/empleados" rel="tag">empleados</a> <a href="http://postlatino.com/tag/estado" rel="tag">estado</a> <a href="http://postlatino.com/tag/gobernador" rel="tag">gobernador</a> <a href="http://postlatino.com/tag/malloy" rel="tag">malloy</a> <a href="http://postlatino.com/tag/recortes" rel="tag">recortes</a> <a href="http://postlatino.com/tag/taxes" rel="tag">taxes</a></span>				<span style="display:none" class="updated">2017-05-26</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://postlatino.com/author/admin" title="Posts by admin" rel="author">admin</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://postlatino.com/gobernador-logra-acuerdo-tentativo-que-afecta-a-empleados-estatales/25011" data-text="GOBERNADOR LOGRA ACUERDO TENTATIVO QUE AFECTA A EMPLEADOS ESTATALES" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div id="fb-root"></div>
			<div class="fb-like" data-href="http://postlatino.com/gobernador-logra-acuerdo-tentativo-que-afecta-a-empleados-estatales/25011" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://postlatino.com/gobernador-logra-acuerdo-tentativo-que-afecta-a-empleados-estatales/25011"></div>
		</li>
					<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://postlatino.com/gobernador-logra-acuerdo-tentativo-que-afecta-a-empleados-estatales/25011" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://postlatino.com/gobernador-logra-acuerdo-tentativo-que-afecta-a-empleados-estatales/25011&amp;media=" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tagged with: <a href="http://postlatino.com/tag/connecticut" rel="tag">connecticut</a> <a href="http://postlatino.com/tag/elvis-tejada-2" rel="tag">elvis tejada</a> <a href="http://postlatino.com/tag/empleados" rel="tag">empleados</a> <a href="http://postlatino.com/tag/estado" rel="tag">estado</a> <a href="http://postlatino.com/tag/gobernador" rel="tag">gobernador</a> <a href="http://postlatino.com/tag/malloy" rel="tag">malloy</a> <a href="http://postlatino.com/tag/recortes" rel="tag">recortes</a> <a href="http://postlatino.com/tag/taxes" rel="tag">taxes</a></p>
		
		<div class="ads-post">				<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "pub-1820820585142072";
			 if ( adWidth >= 468 ) {
			  google_ad_slot	= "8697437752";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>		
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Noticias Relacionadas</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://postlatino.com/25007-2/25007" title="Permalink to Hartford lanza programa de identificación para sus residentes" rel="bookmark">
						<img width="300" height="160" src="http://postlatino.com/wp-content/uploads/2017/05/Screen-Shot-2017-05-23-at-11.21.17-AM-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://postlatino.com/25007-2/25007" title="Permalink to Hartford lanza programa de identificación para sus residentes" rel="bookmark">Hartford lanza programa de identificación para sus residentes</a></h3>
				<p class="post-meta"><span class="tie-date">May 23, 2017</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="http://postlatino.com/encuesta-revela-que-malloy-ya-no-es-querido-en-connecticut/25003" title="Permalink to ENCUESTA REVELA QUE MALLOY YA NO ES QUERIDO EN CONNECTICUT" rel="bookmark">ENCUESTA REVELA QUE MALLOY YA NO ES QUERIDO EN CONNECTICUT</a></h3>
				<p class="post-meta"><span class="tie-date">April 25, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://postlatino.com/minnie-gonzalez-y-su-lucha-por-la-educacion/24999" title="Permalink to Minnie Gonzalez y su lucha por la educación" rel="bookmark">
						<img width="300" height="160" src="http://postlatino.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-19-at-5.06.50-PM-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://postlatino.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-19-at-5.06.50-PM-300x160.jpg 300w, http://postlatino.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-19-at-5.06.50-PM-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://postlatino.com/minnie-gonzalez-y-su-lucha-por-la-educacion/24999" title="Permalink to Minnie Gonzalez y su lucha por la educación" rel="bookmark">Minnie Gonzalez y su lucha por la educación</a></h3>
				<p class="post-meta"><span class="tie-date">April 19, 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">




</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="news-pic-widget-2" class="widget news-pic"><div class="widget-top"><h4>News in Pictures		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
		
	
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Hartford lanza programa de identificación para sus residentes" href="http://postlatino.com/25007-2/25007" ><img width="70" height="70" src="http://postlatino.com/wp-content/uploads/2017/05/Screen-Shot-2017-05-23-at-11.21.17-AM-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://postlatino.com/wp-content/uploads/2017/05/Screen-Shot-2017-05-23-at-11.21.17-AM-70x70.jpg 70w, http://postlatino.com/wp-content/uploads/2017/05/Screen-Shot-2017-05-23-at-11.21.17-AM-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Hombre que amenazó a judíos por internet sera sentenciado este lunes por juez federal" href="http://postlatino.com/hombre-que-amenazo-a-judios-por-internet-sera-sentenciado-este-lunes-por-juez-federal/24995" ><img width="70" height="70" src="http://postlatino.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-17-at-10.47.26-AM-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://postlatino.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-17-at-10.47.26-AM-70x70.jpg 70w, http://postlatino.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-17-at-10.47.26-AM-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Dos estudiantes acusados por muerte de compañera comparecerán ante tribunal en Connecticut" href="http://postlatino.com/dos-estudiantes-acusados-por-muerte-de-companera-compareceran-ante-tribunal-en-connecticut/24990" ><img width="70" height="70" src="http://postlatino.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-17-at-10.37-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://postlatino.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-17-at-10.37-70x70.jpg 70w, http://postlatino.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-17-at-10.37-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Los Yard Goats retiran el #21 de Roberto Clemente este martes 11 en el Estadio Dunkin’ Donuts" href="http://postlatino.com/los-yard-goats-retiran-el-21-de-roberto-clemente-este-martes-11-en-el-estadio-dunkin-donuts/24985" ><img width="70" height="70" src="http://postlatino.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-11-at-10.27.55-AM-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://postlatino.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-11-at-10.27.55-AM-70x70.jpg 70w, http://postlatino.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-11-at-10.27.55-AM-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Ordenan cerrar el salón de baile del Hotel Marriot de Hartford" href="http://postlatino.com/ordenan-cerrar-el-salon-de-baile-del-hotel-marriot-de-hartford/24982" ><img width="70" height="70" src="http://postlatino.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-07-at-3.10.03-PM-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://postlatino.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-07-at-3.10.03-PM-70x70.jpg 70w, http://postlatino.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-07-at-3.10.03-PM-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Leslie Torres-Rodríguez es la nueva Superintendente de las escuelas de Hartford" href="http://postlatino.com/leslie-torres-rodriguez-es-la-nueva-superintendente-de-las-escuelas-de-hartford/24978" ><img width="70" height="70" src="http://postlatino.com/wp-content/uploads/2017/04/leslie-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://postlatino.com/wp-content/uploads/2017/04/leslie-70x70.jpg 70w, http://postlatino.com/wp-content/uploads/2017/04/leslie-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Estudiante de Connecticut muere asfixiada después de comer pancakes" href="http://postlatino.com/estudiante-de-connecticut-muere-asfixiada-despues-de-comer-pancakes/24975" ><img width="70" height="70" src="http://postlatino.com/wp-content/uploads/2017/04/pancake-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://postlatino.com/wp-content/uploads/2017/04/pancake-70x70.jpg 70w, http://postlatino.com/wp-content/uploads/2017/04/pancake-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Caucus Hispano Demócrata de Connecticut se reunió en Hartford" href="http://postlatino.com/caucus-hispano-democrata-de-connecticut-se-reunio-en-hartford/24971" ><img width="70" height="70" src="http://postlatino.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-03-at-10.36.26-AM-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://postlatino.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-03-at-10.36.26-AM-70x70.jpg 70w, http://postlatino.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-03-at-10.36.26-AM-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Hombre muere aplastado por su vehículo en Newton, CT" href="http://postlatino.com/hombre-muere-aplastado-por-su-vehiculo-en-newton-ct/24968" ><img width="70" height="70" src="http://postlatino.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-03-at-10.14.07-AM-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://postlatino.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-03-at-10.14.07-AM-70x70.jpg 70w, http://postlatino.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-03-at-10.14.07-AM-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
		<div class="widget widget-counter col3">
			<ul>
										<li class="twitter-followers">
					<a href="http://www.twitter.com/postlatino" target="_blank" >
						<strong class="tieicon-twitter"></strong>
						<span>730</span>
						<small>Followers</small>
					</a>
				</li>
										<li class="facebook-fans">
					<a href="https://www.facebook.com/postlatino/" target="_blank" >
						<strong class="tieicon-facebook"></strong>
						<span>1,495</span>
						<small>Fans</small>
					</a>
				</li>
										<li class="youtube-subs">
					<a href="http://youtube.com/postlatino2009" target="_blank" >
						<strong class="tieicon-youtube"></strong>
						<span>317</span>
						<small>Subscribers</small>
					</a>
				</li>
													
						
			</ul>
		</div>
		
			<div id="ads300_600-widget-5" class="ads300-600">
								<div class="ad-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1820820585142072"
     data-ad-slot="8697437752"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
				</div>
	<div id="social-3" class="widget social-icons-widget"><div class="widget-top"><h4>Social</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons icon_32">
		<a class="ttip" title="Rss" href="http://postlatino.com/feed" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/postlatino" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/postlatino" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Flickr" href="http://www.flickr.com/photos/121019316@N06/" target="_blank"><i class="tieicon-flickr"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/user/PostLatino2009" target="_blank"><i class="tieicon-youtube"></i></a>	</div>

</div></div><!-- .widget /--><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Find us on Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.async=true; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>
				<div class="fb-like-box" data-href="https://www.facebook.com/postlatino" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
			</div>
	</div></div><!-- .widget /--><div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4>Suscríbete</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=Postlatino', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Enter your email address:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="Postlatino" name="uri"/><input type="hidden" name="loc" value="es_ES"/><input type="submit" value="Subscribe" /><p>Delivered by <a href="http://feedburner.google.com" target="_blank">FeedBurner</a></p></form>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-4" class="widget text-html"><div class="widget-top"><h4>Infórmate sobre el ZIKA</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><iframe src="https://player.vimeo.com/video/170846061" width="300" height="200" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>

				</div><div class="clear"></div></div></div><!-- .widget /-->		<div id="ads300_250-widget-15" class="ads300-250">
								<div class="ad-cell">
				<a href="http://postlatino.com/la-columna-de-cala" >					<img src=" http://postlatino.com/wp-content/uploads/2015/07/calacolumna.jpg " alt="" />
				</a>			</div>
				</div>
	<div id="meta-2" class="widget widget_meta"><div class="widget-top"><h4>Meta</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<ul>
						<li><a href="http://postlatino.com/wp-login.php">Log in</a></li>
			<li><a href="http://postlatino.com/feed">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://postlatino.com/comments/feed">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="http://postlatino.com/feed" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/postlatino" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/postlatino" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Flickr" href="http://www.flickr.com/photos/121019316@N06/" target="_blank"><i class="tieicon-flickr"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/user/PostLatino2009" target="_blank"><i class="tieicon-youtube"></i></a>	</div>

			<div class="alignleft">
			2014 Postlatino, Hartford, CT - Todos los Derechos Reservados . Postlatino es una publicación de THE LATINO WAY LLC.  - Email: info@postlatino.com Tel. 860.770.6071

			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
<script type='text/javascript' src='http://postlatino.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://postlatino.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rfw = {"speed":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://postlatino.com/wp-content/plugins/rss-feed-widget/js/functions.js'></script>
<script type='text/javascript' src='http://postlatino.com/wp-content/plugins/rss-feed-widget/js/jquery.bxslider.js'></script>
<script type='text/javascript' src='http://postlatino.com/wp-content/plugins/rss-feed-widget/js/jquery.fitvids.js'></script>
<script type='text/javascript' src='http://postlatino.com/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://postlatino.com/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
<!--Generated by Endurance Page Cache-->